<!doctype html>

<html lang="en-GB" class="no-js">
<head>

<!-- Meta Tags -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
	

<!--Shortcut icon-->
<title>Blog: Pollution in LTN Rose, Nigel Farage&#039;s Roads Election Pledge &amp; Emergency Service Access Problems - ABD</title>

<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.abd.org.uk/blog-pollution-in-ltn-rose-nigel-farages-roads-election-pledge-emergency-service-access-problems/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Blog: Pollution in LTN Rose, Nigel Farage&#039;s Roads Election Pledge &amp; Emergency Service Access Problems - ABD" />
<meta property="og:description" content="The Daily Telegraph has run a couple of interesting articles on Low Traffic Neighbourhoods (LTNs) recently. The first one (see Reference 1 below for link..." />
<meta property="og:url" content="https://www.abd.org.uk/blog-pollution-in-ltn-rose-nigel-farages-roads-election-pledge-emergency-service-access-problems/" />
<meta property="og:site_name" content="ABD" />
<meta property="article:section" content="Air Pollution" />
<meta property="article:published_time" content="2020-12-07T16:00:41+00:00" />
<meta property="article:modified_time" content="2020-12-07T16:00:44+00:00" />
<meta property="og:updated_time" content="2020-12-07T16:00:44+00:00" />
<meta property="og:image" content="https://www.abd.org.uk/wp-content/uploads/2020/08/Ambulance-Manor-Lane-Terrace1.jpg" />
<meta property="og:image:secure_url" content="https://www.abd.org.uk/wp-content/uploads/2020/08/Ambulance-Manor-Lane-Terrace1.jpg" />
<meta property="og:image:width" content="573" />
<meta property="og:image:height" content="445" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Daily Telegraph has run a couple of interesting articles on Low Traffic Neighbourhoods (LTNs) recently. The first one (see Reference 1 below for link..." />
<meta name="twitter:title" content="Blog: Pollution in LTN Rose, Nigel Farage&#039;s Roads Election Pledge &amp; Emergency Service Access Problems - ABD" />
<meta name="twitter:image" content="https://www.abd.org.uk/wp-content/uploads/2020/08/Ambulance-Manor-Lane-Terrace1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.abd.org.uk/#website","url":"https://www.abd.org.uk/","name":"ABD","description":"Alliance of British Drivers","potentialAction":{"@type":"SearchAction","target":"https://www.abd.org.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.abd.org.uk/blog-pollution-in-ltn-rose-nigel-farages-roads-election-pledge-emergency-service-access-problems/#primaryimage","url":"https://www.abd.org.uk/wp-content/uploads/2020/08/Ambulance-Manor-Lane-Terrace1.jpg","width":573,"height":445},{"@type":"WebPage","@id":"https://www.abd.org.uk/blog-pollution-in-ltn-rose-nigel-farages-roads-election-pledge-emergency-service-access-problems/#webpage","url":"https://www.abd.org.uk/blog-pollution-in-ltn-rose-nigel-farages-roads-election-pledge-emergency-service-access-problems/","inLanguage":"en-GB","name":"Blog: Pollution in LTN Rose, Nigel Farage&#039;s Roads Election Pledge &amp; Emergency Service Access Problems - ABD","isPartOf":{"@id":"https://www.abd.org.uk/#website"},"primaryImageOfPage":{"@id":"https://www.abd.org.uk/blog-pollution-in-ltn-rose-nigel-farages-roads-election-pledge-emergency-service-access-problems/#primaryimage"},"datePublished":"2020-12-07T16:00:41+00:00","dateModified":"2020-12-07T16:00:44+00:00","author":{"@id":"https://www.abd.org.uk/#/schema/person/9478245d615f600f1ae94ad00e53f032"}},{"@type":["Person"],"@id":"https://www.abd.org.uk/#/schema/person/9478245d615f600f1ae94ad00e53f032","name":"Ian Taylor","image":{"@type":"ImageObject","@id":"https://www.abd.org.uk/#authorlogo","url":"https://secure.gravatar.com/avatar/27fdcc8b949f3e6b38a18aeda9fee20c?s=96&d=mm&r=g","caption":"Ian Taylor"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ABD &raquo; Feed" href="https://www.abd.org.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABD &raquo; Comments Feed" href="https://www.abd.org.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABD &raquo; Blog: Pollution in LTN Rose, Nigel Farage&#8217;s Roads Election Pledge &#038; Emergency Service Access Problems Comments Feed" href="https://www.abd.org.uk/blog-pollution-in-ltn-rose-nigel-farages-roads-election-pledge-emergency-service-access-problems/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.abd.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contact-form-7-css'  href='https://www.abd.org.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.abd.org.uk/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.abd.org.uk/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='rgs-css'  href='https://www.abd.org.uk/wp-content/themes/salient/css/rgs.css?ver=10.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.abd.org.uk/wp-content/themes/salient/css/font-awesome.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-styles-css'  href='https://www.abd.org.uk/wp-content/themes/salient/style.css?ver=10.0.1' type='text/css' media='all' />
<style id='main-styles-inline-css' type='text/css'>
html:not(.page-trans-loaded) { background-color: #ffffff; }
</style>
<link rel='stylesheet' id='fancyBox-css'  href='https://www.abd.org.uk/wp-content/themes/salient/css/jquery.fancybox.css?ver=9.0' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='nectar-ie8-css'  href='https://www.abd.org.uk/wp-content/themes/salient/css/ie8.css?ver=5.3.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='responsive-css'  href='https://www.abd.org.uk/wp-content/themes/salient/css/responsive.css?ver=10.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='skin-material-css'  href='https://www.abd.org.uk/wp-content/themes/salient/css/skin-material.css?ver=10.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-salient_redux-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A500%2C600%2C300%7CLibre+Franklin%3A500%2C300&#038;ver=1588333560' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.abd.org.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.abd.org.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.abd.org.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abd.org.uk/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.2'></script>
<link rel='https://api.w.org/' href='https://www.abd.org.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.abd.org.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.abd.org.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.6" />
<link rel='shortlink' href='https://www.abd.org.uk/?p=6322' />
<link rel="alternate" type="application/json+oembed" href="https://www.abd.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abd.org.uk%2Fblog-pollution-in-ltn-rose-nigel-farages-roads-election-pledge-emergency-service-access-problems%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abd.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abd.org.uk%2Fblog-pollution-in-ltn-rose-nigel-farages-roads-election-pledge-emergency-service-access-problems%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
<style type="text/css">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</style><style type="text/css">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</style><style type="text/css">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</style><script type="text/javascript"> var root = document.getElementsByTagName( "html" )[0]; root.setAttribute( "class", "js" ); </script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.abd.org.uk/wp-content/plugins/js_composer_salient/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<link rel="icon" href="https://www.abd.org.uk/wp-content/uploads/2019/02/cropped-ABD_Logo-square-e1549974944460-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.abd.org.uk/wp-content/uploads/2019/02/cropped-ABD_Logo-square-e1549974944460-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.abd.org.uk/wp-content/uploads/2019/02/cropped-ABD_Logo-square-e1549974944460-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.abd.org.uk/wp-content/uploads/2019/02/cropped-ABD_Logo-square-e1549974944460-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> 
</head>


<body data-rsssl=1 class="post-template-default single single-post postid-6322 single-format-standard material wpb-js-composer js-comp-ver-5.6 vc_responsive" data-footer-reveal="false" data-footer-reveal-shadow="none" data-header-format="centered-menu" data-body-border="off" data-boxed-style="" data-header-breakpoint="1120" data-dropdown-style="minimal" data-cae="easeOutCubic" data-cad="750" data-megamenu-width="contained" data-aie="none" data-ls="fancybox" data-apte="standard" data-hhun="0" data-fancy-form-rcs="default" data-form-style="default" data-form-submit="regular" data-is="minimal" data-button-style="slightly_rounded_shadow" data-header-inherit-rc="false" data-header-search="true" data-animated-anchors="true" data-ajax-transitions="true" data-full-width-header="false" data-slide-out-widget-area="true" data-slide-out-widget-area-style="slide-out-from-right" data-user-set-ocm="off" data-loading-animation="none" data-bg-header="false" data-responsive="1" data-ext-responsive="true" data-header-resize="1" data-header-color="light" data-transparent-header="false" data-cart="false" data-remove-m-parallax="" data-remove-m-video-bgs="" data-force-header-trans-color="light" data-smooth-scrolling="0" data-permanent-transparent="false" >

<script type="text/javascript"> if(navigator.userAgent.match(/(Android|iPod|iPhone|iPad|BlackBerry|IEMobile|Opera Mini)/)) { document.body.className += " using-mobile-browser "; } </script><div class="ocm-effect-wrap"><div class="ocm-effect-wrap-inner"><div id="ajax-loading-screen" data-disable-mobile="1" data-disable-fade-on-click="0" data-effect="standard" data-method="standard"><div class="loading-icon none"><div class="material-icon">
									 <div class="spinner">
										 <div class="right-side"><div class="bar"></div></div>
										 <div class="left-side"><div class="bar"></div></div>
									 </div>
									 <div class="spinner color-2">
										 <div class="right-side"><div class="bar"></div></div>
										 <div class="left-side"><div class="bar"></div></div>
									 </div>
								 </div></div></div>  
<div id="header-space" data-header-mobile-fixed='1'></div> 

	
<div id="header-outer"  data-has-menu="true" data-has-buttons="yes" data-using-pr-menu="false" data-mobile-fixed="1" data-ptnm="false" data-lhe="animated_underline" data-user-set-bg="#ffffff" data-format="centered-menu" data-permanent-transparent="false" data-megamenu-rt="0" data-remove-fixed="0" data-header-resize="1" data-cart="false" data-transparency-option="0" data-box-shadow="small" data-shrink-num="6" data-full-width="false" data-condense="false" data-using-secondary="0" data-using-logo="1" data-logo-height="80" data-m-logo-height="45" data-padding="35" >
	
	
<div id="search-outer" class="nectar">
	<div id="search">
		<div class="container">
			 <div id="search-box">
				 <div class="inner-wrap">
					 <div class="col span_12">
						  <form action="https://www.abd.org.uk/" method="GET">
														 <input type="text" name="s"  value="" placeholder="Search" /> 
							 </form>
								
						<span>Hit enter to search or ESC to close</span>					</div><!--/span_12-->
				</div><!--/inner-wrap-->
			 </div><!--/search-box-->
			 <div id="close"><a href="#">
				<span class="close-wrap"> <span class="close-line close-line1"></span> <span class="close-line close-line2"></span> </span>				 </a></div>
		 </div><!--/container-->
	</div><!--/search-->
</div><!--/search-outer-->

<header id="top">
  <div class="container">
	<div class="row">
	  <div class="col span_3">
		<a id="logo" href="https://www.abd.org.uk" data-supplied-ml="false" >
			<img class="stnd default-logo dark-version" alt="ABD" src="https://www.abd.org.uk/wp-content/uploads/2020/01/ABD_Logo-w-strap-blue-250x80-1.png" srcset="https://www.abd.org.uk/wp-content/uploads/2020/01/ABD_Logo-w-strap-blue-250x80-1.png 1x, https://www.abd.org.uk/wp-content/uploads/2020/01/ABD_Logo-w-strap-blue-500x160-1.png 2x" /> 
		</a>
		
			  </div><!--/span_3-->
	   
	  <div class="col span_9 col_last">
				  <a class="mobile-search" href="#searchbox"><span class="nectar-icon icon-salient-search" aria-hidden="true"></span></a>
				  <div class="slide-out-widget-area-toggle mobile-icon slide-out-from-right" data-icon-animation="simple-transform">
			<div> <a href="#sidewidgetarea" class="closed"> <span> <i class="lines-button x2"> <i class="lines"></i> </i> </span> </a> </div> 
		  </div>
				
		
		<nav>

						<ul class="sf-menu">	
				<li id="menu-item-5210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5210"><a href="https://www.abd.org.uk/">ABD</a></li>
<li id="menu-item-5227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5227"><a href="https://www.abd.org.uk/about-us/">About Us</a></li>
<li id="menu-item-5225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5225"><a href="https://www.abd.org.uk/join-us/">Join Us &#038; Donate</a></li>
<li id="menu-item-5440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5440"><a href="https://www.abd.org.uk/news/">News</a></li>
<li id="menu-item-5224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5224"><a href="https://www.abd.org.uk/legal-advice/">Legal Advice</a></li>
<li id="menu-item-5223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5223"><a href="https://www.abd.org.uk/contact/">Contact</a></li>
<li id="menu-item-5822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5822"><a target="_blank" rel="noopener noreferrer" href="https://membermojo.co.uk/abd/signin">Members</a></li>
			</ul>
			
				

						<ul class="buttons" data-user-set-ocm="off">

				<li id="social-in-menu" class="button_social_group"><a target="_blank" href="https://twitter.com/TheABD"><i class="fa fa-twitter"></i> </a><a target="_blank" href="https://www.facebook.com/AllianceOfBritishDrivers"><i class="fa fa-facebook"></i> </a></li><li id="search-btn"><div><a href="#searchbox"><span class="icon-salient-search" aria-hidden="true"></span></a></div> </li>			   
			</ul>
			
					   
		</nav>

		
		<div class="logo-spacing"><img class="hidden-logo" alt="ABD" src="https://www.abd.org.uk/wp-content/uploads/2020/01/ABD_Logo-w-strap-blue-250x80-1.png" /></div>		
	  </div><!--/span_9-->

		
	</div><!--/row-->
  </div><!--/container-->
</header>
			
	 
</div><!--/header-outer-->


<div id="ajax-content-wrap">



<div class="container-wrap  no-sidebar" data-midnight="dark" data-remove-post-date="1" data-remove-post-author="1" data-remove-post-comment-number="1">
	<div class="container main-content">
		
		
	  <div class="row heading-title hentry" data-header-style="default_minimal">
		<div class="col span_12 section-title blog-title">
				 
		  <span class="meta-category">

					<a class="air-pollution" href="https://www.abd.org.uk/category/air-pollution/" alt="View all posts in Air Pollution">Air Pollution</a><a class="low-traffic-neighbourhoods" href="https://www.abd.org.uk/category/low-traffic-neighbourhoods/" alt="View all posts in Low Traffic Neighbourhoods">Low Traffic Neighbourhoods</a>			  </span> 

		  </span> 		  <h1 class="entry-title">Blog: Pollution in LTN Rose, Nigel Farage&#8217;s Roads Election Pledge &#038; Emergency Service Access Problems</h1>
		   
							<div id="single-below-header">
			  <span class="meta-author vcard author"><span class="fn">By <a href="https://www.abd.org.uk/author/ian-taylor/" title="Posts by Ian Taylor" rel="author">Ian Taylor</a></span></span>
									  <span class="meta-date date updated">7th December 2020</span>
				  				  <span class="meta-comment-count"><a href="https://www.abd.org.uk/blog-pollution-in-ltn-rose-nigel-farages-roads-election-pledge-emergency-service-access-problems/#respond"> No Comments</a></span>
							</div><!--/single-below-header-->
				</div><!--/section-title-->
	  </div><!--/row-->
	
				
		<div class="row">
			
			<div class="post-area col  span_12 col_last">
<article id="post-6322" class="regular post-6322 post type-post status-publish format-standard has-post-thumbnail category-air-pollution category-low-traffic-neighbourhoods">

	<div class="inner-wrap animated">

		<div class="post-content">
			
			
				<div class="content-inner">
					
										
					
<p>The Daily Telegraph
has run a couple of interesting articles on Low Traffic Neighbourhoods (LTNs)
recently. The first one (see Reference 1 below for link to the article) reports
that NO2 levels fell substantially in Wandsworth after an LTN was removed. The
air pollution increased on main roads where traffic congestion increased, often
grinding to a halt during rush hours. There were also problems with access by
emergency services to the LTNs. </p>



<p>The article also lists
the 31 councils who have removed, modified or cancelled green roads
initiatives. </p>



<p>The second article was
on the commitment by Nigel Farage and his Reform Party (formerly the Brexit
Party) to field candidates who oppose local politicians (“any and everyone”)
who support the madness of the Government’s green transport revolution – see
Reference 2. </p>



<p>Mr Farage is quoted as
saying: “If measures to improve the environment really are necessary, they can
only be introduced sensibly and with proper consultation, not sneaked through
cynically under the guise of the pandemic”.</p>



<p>Comment: The ABD would
certainly agree with that. The Reform Party might gain a lot of supporters in
Labour controlled London boroughs such as Lewisham, Lambeth, Croydon and others
where LTNs have proved to be deeply unpopular. Such boroughs were seen as good
targets for the Brexit Party in the past as the concerns of many working-class
voters have been ignored by the new socialist elite.</p>



<p><strong>Emergency Service Access
Problems Reported by the London Ambulance Service</strong></p>



<p>The second Telegraph article
also mentions a Freedom of Information Act request handled by the Borough of
Greenwich (see Reference 3). It includes these comments from the London
Ambulance Service: </p>



<p>“The London Ambulance
Service (LAS) cannot support any scheme that involves the closure of a road to
traffic using static bollards, lockable bollards, coffin bollards, gates or
physical barriers like planters. The main reason for this is our vehicles do
not carry any form GERDA or FB keys to access these obstacles and delays can be
detrimental to patient safety.</p>



<p>Existing schemes
already create us problems and gates and bollards are not generally routinely
maintained pan London and are difficult to unlock anyway.</p>



<p>The nearest available
ambulance is dispatched to a 999 call so we do not profile emergency access
routes like the LFB because any crew from across London can be dispatched if
they are nearest and this might not be a local crew. </p>



<p>Any delay in response
to an address behind closures could be detrimental to patient safety and cause
serious harm, injury or even death to a patient due to the ambulance response
being delayed.</p>



<p>Consideration also
needs to be given to the wider health and social care providers who will need
access to address and are on tight schedules. Patient transport ambulance
picking patients up for chemotherapy or dialysis appointments, district and
community healthcare teams and social care carers will all be delayed by having
to navigated additional road closures and restrictions leading to delayed care,
welfare issues, humanitarian concerns and potential for emergency admission as
a result of delays. Addition missed clinical appointments has a detrimental
effect on service delivery and patient flow through the NHS system.
Consideration of exemptions for these staff through restrictions would also
need to be given.</p>



<p>Although the LAS does
support the need to ensure social distancing this cannot be at the detriment of
patients calling 999, but currently the use of any kind of
bollards/gate/planter to close road is not acceptable”.</p>



<p>Clearly the “modal filters” used in so many LTN schemes are not advisable, such as that blocking access to an ambulance in Lee Green (photo above). Such objections may be why Councils are now installing camera systems to close roads instead. But that just creates complaints about the number of PCNs generated through inadvertent mistakes.</p>



<p>Reference 1: Pollution
rose in Low Traffic Neighbourhood: <a href="https://www.telegraph.co.uk/news/2020/12/05/exclusive-pollution-rises-low-traffic-neighbourhoods/">https://www.telegraph.co.uk/news/2020/12/05/exclusive-pollution-rises-low-traffic-neighbourhoods/</a> </p>



<p>Reference 2: Nigel
Farage’s roads election pledge: &nbsp;<a href="https://www.telegraph.co.uk/news/2020/12/05/exclusive-nigel-farages-roads-election-pledge/">https://www.telegraph.co.uk/news/2020/12/05/exclusive-nigel-farages-roads-election-pledge/</a> </p>



<p>Reference 3: London
Ambulance Service FOI Letter: <a href="https://www.whatdotheyknow.com/request/low_traffice_neighbourhood_corre_7#incoming-1657822">https://www.whatdotheyknow.com/request/low_traffice_neighbourhood_corre_7#incoming-1657822</a> </p>
						
				</div><!--/content-inner-->

						
		</div><!--/post-content-->

	</div><!--/inner-wrap-->
		
</article><!--/article-->

<div class="bottom-meta">	
	<div class="sharing-default-minimal" data-bottom-space="true"><div class="nectar-social "><a class='facebook-share nectar-sharing' href='#' title='Share this'>  <i class='fa fa-facebook'></i> <span class='social-text'>Share</span> <span class='count'></span></a><a class='twitter-share nectar-sharing' href='#' title='Tweet this'> <i class='fa fa-twitter'></i> <span class='social-text'>Tweet</span> <span class='count'></span></a><a class='linkedin-share nectar-sharing' href='#' title='Share this'> <i class='fa fa-linkedin'></i> <span class='social-text'>Share</span> <span class='count'> </span></a></div></div></div>

			</div><!--/span_9-->
			
			
							
		</div><!--/row-->

		

		<div class="row">

			
			<div data-post-header-style="default_minimal" class="blog_next_prev_buttons wpb_row vc_row-fluid  standard_section" data-style="fullwidth_next_prev" data-midnight="light">

				<ul class="controls"><li class="previous-post hidden"></li><li class="next-post  only"><div class="post-bg-img" style="background-image: url(https://www.abd.org.uk/wp-content/uploads/2020/01/architecture-booth-buildings-bus-1920_1080.jpg);"></div><a href="https://www.abd.org.uk/press-release-new-ella-kissi-debrah-inquest-one-sided-evidence/"></a><h3><span>Next Post</span><span class="text">Press Release: New Ella Kissi-Debrah Inquest – One-Sided Evidence?
					<svg class="next-arrow" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 39 12"><line class="top" x1="23" y1="-0.5" x2="29.5" y2="6.5" stroke="#ffffff;"></line><line class="bottom" x1="23" y1="12.5" x2="29.5" y2="5.5" stroke="#ffffff;"></line></svg><span class="line"></span></span></h3></li></ul>				
					
			 
		 </div>

		
			

			
			  <div class="comments-section" data-author-bio="false">
				   
<!-- You can start editing here. -->
<div class="comment-wrap " data-midnight="dark" data-comments-open="true">


			<!-- If comments are open, but there are no comments. -->

	 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog-pollution-in-ltn-rose-nigel-farages-roads-election-pledge-emergency-service-access-problems/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://www.abd.org.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="row"><div class="col span_12"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></div></div><div class="row"> <div class="col span_4"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" /></div>
<div class="col span_4"><label for="email">Email <span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" /></div>
<div class="col span_4 col_last"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='6322' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8e796c2b33" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="131"/></p></form>	</div><!-- #respond -->
	
</div>			 </div>   

			
		</div>


				
	</div><!--/container-->

</div><!--/container-wrap-->



<div id="footer-outer" data-midnight="light" data-cols="4" data-custom-color="true" data-disable-copyright="false" data-matching-section-color="false" data-copyright-line="false" data-using-bg-img="false" data-bg-img-overlay="0.8" data-full-width="false" data-using-widget-area="true" >
	
  
<div id="footer-widgets" data-cols="4">
  
  <div class="container">
	
		
	<div class="row">
	   
	  	   
	  <div class="col span_3">
		  <!-- Footer widget area 1 -->
		  <div id="media_image-3" class="widget widget_media_image"><a href="/"><img width="250" height="80" src="https://www.abd.org.uk/wp-content/uploads/2020/01/ABD_Logo-w-strap-blue-250x80-1.png" class="image wp-image-5812  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div>	  </div><!--/span_3-->
	   
	  
		<div class="col span_3">
		   <!-- Footer widget area 2 -->
			  
			  <div class="widget">			
				
					 </div>
						
		</div><!--/span_3-->

		
	   
	  		<div class="col span_3">
		   <!-- Footer widget area 3 -->
			<div id="text-2" class="widget widget_text"><h4>Useful Links</h4>			<div class="textwidget"><p><a href="https://www.abd.org.uk/wordpress2/terms-and-conditions/">Terms and Conditions</a></p>
</div>
		</div>			
		</div><!--/span_3-->
			   
	  		<div class="col span_3">
		   <!-- Footer widget area 4 -->
			<div id="text-3" class="widget widget_text"><h4>Social</h4>			<div class="textwidget"><p><a href="https://www.facebook.com/AllianceOfBritishDrivers">Facebook</a></p>
<p><a href="https://twitter.com/TheABD">Twitter</a></p>
<p><a href="https://www.abd.org.uk/wordpress2/newsletter/">Newsletter</a></p>
</div>
		</div>			
		</div><!--/span_3-->
			   
	</div><!--/row-->
	
		
  </div><!--/container-->

</div><!--/footer-widgets-->

	

  <div class="row" id="copyright" data-layout="default">
	
	<div class="container">
	   
				<div class="col span_5">
		   
					   
						<p>
				© 2020 Pro-Motor			 </p>	
					   
		</div><!--/span_5-->
			   
	  <div class="col span_7 col_last">
		<ul class="social">
					  		  		  		  		  		  		  		  		  		  		  		  		  		  		  		  		  		  		  		  		  		  		  		  		  		  		  		</ul>
	  </div><!--/span_7-->

	  	
	</div><!--/container-->
	
  </div><!--/row-->
  
	
</div><!--/footer-outer-->


	<div id="slide-out-widget-area-bg" class="slide-out-from-right dark">
				 	</div>
  
	<div id="slide-out-widget-area" class="slide-out-from-right" data-dropdown-func="default" data-back-txt="Back">

		<div class="inner-wrap">
				<div class="inner" data-prepend-menu-mobile="false">

		  <a class="slide_out_area_close" href="#">
			<span class="close-wrap"> <span class="close-line close-line1"></span> <span class="close-line close-line2"></span> </span>		  </a>


		   			   <div class="off-canvas-menu-container mobile-only">
					 
					  						
					  <ul class="menu">
						<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5210"><a href="https://www.abd.org.uk/">ABD</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5227"><a href="https://www.abd.org.uk/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5225"><a href="https://www.abd.org.uk/join-us/">Join Us &#038; Donate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5440"><a href="https://www.abd.org.uk/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5224"><a href="https://www.abd.org.uk/legal-advice/">Legal Advice</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5223"><a href="https://www.abd.org.uk/contact/">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5822"><a target="_blank" rel="noopener noreferrer" href="https://membermojo.co.uk/abd/signin">Members</a></li>
		
					</ul>

					<ul class="menu secondary-header-items">
										</ul>
				</div>
				
		</div>

		<div class="bottom-meta-wrap"><ul class="off-canvas-social-links mobile-only"><li><a target="_blank" href="https://twitter.com/TheABD"><i class="fa fa-twitter"></i> </a></li><li><a target="_blank" href="https://www.facebook.com/AllianceOfBritishDrivers"><i class="fa fa-facebook"></i> </a></li></ul></div><!--/bottom-meta-wrap--></div> <!--/inner-wrap-->
	</div>


</div> <!--/ajax-content-wrap-->


	<a id="to-top" class="
		"><i class="fa fa-angle-up"></i></a>
	<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. See our <a href="https://www.abd.org.uk/terms-and-conditions/">terms and conditions</a>. We'll assume you're ok with this, but you can opt-out if you wish. <a class="cli_settings_button"   style="margin:5px 20px 5px 20px;" >Cookie settings</a><a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPT</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Privacy Overview                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessary 
                        </a>
                    
                    <span class="cli-necessary-caption">Always Enabled</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                        </div>
                    </div>
                </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non-necessary 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled">Non-necessary</label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.abd.org.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abd.org.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf8R9AUAAAAAIWZpiDlCze663IFeubn8A4oqFqq&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.abd.org.uk/wp-content/themes/salient/js/priority.js?ver=10.0.1'></script>
<script type='text/javascript' src='https://www.abd.org.uk/wp-content/themes/salient/js/modernizr.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.abd.org.uk/wp-content/themes/salient/js/imagesLoaded.min.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://www.abd.org.uk/wp-content/themes/salient/js/jquery.fancybox.min.js?ver=7.0.1'></script>
<script type='text/javascript' src='https://www.abd.org.uk/wp-content/themes/salient/js/superfish.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nectarLove = {"ajaxurl":"https:\/\/www.abd.org.uk\/wp-admin\/admin-ajax.php","postID":"6322","rooturl":"https:\/\/www.abd.org.uk","pluginPages":[],"disqusComments":"false","loveNonce":"8638694451","mapApiKey":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abd.org.uk/wp-content/themes/salient/js/init.js?ver=10.0.1'></script>
<script type='text/javascript' src='https://www.abd.org.uk/wp-content/themes/salient/js/touchswipe.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.abd.org.uk/wp-includes/js/comment-reply.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.abd.org.uk/wp-includes/js/wp-embed.min.js?ver=5.3.6'></script>
<script async="async" type='text/javascript' src='https://www.abd.org.uk/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lf8R9AUAAAAAIWZpiDlCze663IFeubn8A4oqFqq',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</div></div><!--/ocm-effect-wrap-->
</body>
</html>
